Treg startmotor, varm motor, Lotus Elise S1

Tekniske spørsmål og diskusjoner

Moderators: NoBrain, inge

Post Reply
User avatar
lee
Posts: 273
Joined: 27 Mar 2006 18:56
Location: Kristiansand

Treg startmotor, varm motor, Lotus Elise S1

Post by lee » 08 May 2017 21:08

Hei!
Er det andre som opplever det samme - dvs. når motoren er varm - slått av - og skal startes igjen noen minutter senere, så er det som om starmotoren møter så mye motstand at den nesten ikke klarer å dreie motoren rundt (som om det er lite strøm på batteriet). Min teori er at det må være noe som utvider seg i varmen og skaper motstand. Hvis jeg lar bilen kjøle seg ned, er problemet borte! Det er ikke et batteriproblem.

LO2

User avatar
Rune R.
Posts: 417
Joined: 05 Mar 2003 11:42

Re: Treg startmotor, varm motor, Lotus Elise S1

Post by Rune R. » 09 May 2017 07:30

Hadde just det problemet på Range Roveren Leif Otto, der var det utslitte børster på startmotoren sammen med en eier som hadde vært litt ivrig når han vasket motoren ren. (hadde fått lensitil inn i motoren som lagde grøt av alt støvet fr børstene inni motoren :shock: )

Overhalt start motor med nye børster og alt er bare fryd :)
Leie ut en C7? Så gal har man vært

User avatar
lee
Posts: 273
Joined: 27 Mar 2006 18:56
Location: Kristiansand

Re: Treg startmotor, varm motor, Lotus Elise S1

Post by lee » 09 May 2017 09:40

Hallod, Rune. Det skal jeg jammen prøve - som du vet så er min bil bortskjemt fra vask :D

LO2

User avatar
Lotus Type-72
Posts: 203
Joined: 03 Mar 2003 14:46
Location: Follo

Re: Treg startmotor, varm motor, Lotus Elise S1

Post by Lotus Type-72 » 09 May 2017 23:17

JA ! det er flere med samme problem.
Riktignok litt sporadisk, så jeg har grublet litt på om det kan være dårlig jording (?)
Men litt snodig at det stort sett er på varm motor.
Espen Alm
-97 F-355 Berlinetta, -03 Lotus Elise S2 type-72
-68 BMW 1600 Cabriolet, -75 BMW 2002 turbo, -08 BMW 120d Coupe
-62 Norton Dominator, -94 Ducati 750SS

User avatar
lee
Posts: 273
Joined: 27 Mar 2006 18:56
Location: Kristiansand

Re: Treg startmotor, varm motor, Lotus Elise S1

Post by lee » 11 May 2017 13:46

Jeg tar dette ETTER vårmønstringen, og skal melde tilbake resultatet (så kan vi forhåpentligvis øke læringskurven).

LO2

78Corvette
Posts: 47
Joined: 17 Nov 2016 21:08
Location: Hønefoss

Re: Treg startmotor, varm motor, Lotus Elise S1

Post by 78Corvette » 15 May 2017 06:58

Dårlig jording eller dårlig starter! Opplevede det samme på min Corvette og da var det dårlig jording 8)

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest